<!DOCTYPE html>
<html lang="en-US" data-ng-app="app">
<head itemscope itemtype="http://schema.org/WebSite">
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="preload" href="https://cmp.quantcast.com/choice/73816c7sp-TNg/www.cheatsheet.com/choice.js?async' async='async" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Muli:wght@400;700;800&#038;family=Montserrat:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap" as="style"><style id="eg360-style-inline-css" type="text/css">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</style><link rel="preload" href="https://www.cheatsheet.com/wp-content/themes/remoter/dist/css/single_async.css" as="style"><link rel="preload" href="https://www.cheatsheet.com/wp-content/uploads/2021/09/showbiz_2x.png" as="image"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@400;700;800&#038;family=Montserrat:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap"><link rel="stylesheet" href="https://www.cheatsheet.com/wp-content/themes/remoter/dist/css/single_async.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.cheatsheet.com/wp-content/themes/remoter/dist/css/single_async.css"></noscript>	<script type='text/javascript'>
		rtcd = new Object();
		rtcd.vertical = 'entertainment';
		rtcd.vertical_name = 'Entertainment';
		rtcd.post_id = 3109334;
		rtcd.author = 'antoniostallings';
		rtcd.date_published = '2022-07-31 23:28:00';
		rtcd.tags = '["celebrities","comedians","The Office"]';
		rtcd.tags_data = '[{"name":"celebrities","link":"https:\/\/www.cheatsheet.com\/tag\/celebrities"},{"name":"comedians","link":"https:\/\/www.cheatsheet.com\/tag\/comedians"},{"name":"The Office","link":"https:\/\/www.cheatsheet.com\/tag\/the-office"}]';
		rtcd.workflow_analysis = '';
		rtcd.is_active_oo_ads = 1;
	</script>
	<title>Ricky Gervais Once Turned Down a Chance to Play the Lead Role in the US Version of &#039;The Office&#039;</title>
    <link rel="shortcut icon" type="image/x-icon" href="https://www.cheatsheet.com/wp-content/uploads/2021/09/favicon.png">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ricky Gervais was once offered the chance to star in the US version of his hit series The Office, but he was firmly against the idea." />
	<link rel="canonical" href="https://www.cheatsheet.com/entertainment/ricky-gervais-turned-chance-play-lead-role-us-version-office.html/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ricky Gervais Once Turned Down a Chance to Play the Lead Role in the US Version of &#039;The Office&#039;" />
	<meta property="og:description" content="Ricky Gervais was once offered the chance to star in the US version of his hit series The Office, but he was firmly against the idea." />
	<meta property="og:url" content="https://www.cheatsheet.com/entertainment/ricky-gervais-turned-chance-play-lead-role-us-version-office.html/" />
	<meta property="og:site_name" content="Showbiz Cheat Sheet" />
	<meta property="article:publisher" content="https://www.facebook.com/ShowbizCheatsheet" />
	<meta property="article:published_time" content="2022-08-01T03:28:00+00:00" />
	<meta property="article:modified_time" content="2022-08-01T03:28:23+00:00" />
	<meta property="og:image" content="https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cheatsheet" />
	<meta name="twitter:site" content="@cheatsheet" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Antonio Stallings" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cmp.quantcast.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Showbiz Cheat Sheet &raquo; Feed" href="https://www.cheatsheet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Showbiz Cheat Sheet &raquo; Comments Feed" href="https://www.cheatsheet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Showbiz Cheat Sheet &raquo; Stories Feed" href="https://www.cheatsheet.com/web-stories/feed/"><script>window.oo_ads={"site":"showbiz","id":"8010089","ads":{"Big_Box_1":{"size":{"mobile":[""],"tablet":[""],"desktop":["160x600","300x250","300x600"]}},"Leaderboard_1":{"size":{"mobile":["320x100","320x50"],"tablet":["728x90"],"desktop":["970x250"]}},"In-Content":{"size":{"mobile":["300x250"],"tablet":["300x250","750x250"],"desktop":["300x250","750x250"]}},"Leaderboard_3":{"size":{"mobile":["320x100","320x50"],"tablet":["728x90","970x250"],"desktop":["970x250","728x90"]}}},"yieldmo_ads":{"mobile":"1115079974783924885","tablet":"1115132549210160086"}};</script>
<script>window.oo_prebid={"aol":{"bidder":"aol","glob_id_key":"dcn","glob_id_val":"8a9695f1017a7a877c9a8be323aa0046, 8a9695f1017a7a877c9a8bd0db6d0041","placement_key":"pos","id_type":"array","ads":{"Big_Box_1":{"desktop":["showbiz_desktop_big_box_1"]},"Leaderboard_1":{"mobile":["showbiz_mobile_leaderboard_1"],"tablet":["showbiz_tablet_leaderboard_1"],"desktop":["showbiz_desktop_leaderboard_1"]},"In-Content":{"mobile":["showbiz_mobile_in_content"],"tablet":["showbiz_tablet_in_content"],"desktop":["showbiz_desktop_in_content"]},"Leaderboard_3":{"mobile":["showbiz_mobile_leaderboard_3"],"tablet":["showbiz_tablet_leaderboard_3"],"desktop":["showbiz_desktop_leaderboard_3"]}}},"appnexus":{"bidder":"appnexus","placement_key":"placementId","id_type":"int","ads":{"Big_Box_1":{"desktop":"21993720"},"Leaderboard_1":{"mobile":"21993731","tablet":"21993734","desktop":"21993727"},"In-Content":{"mobile":"21993730","tablet":"21993733","desktop":"21993722"},"Leaderboard_3":{"mobile":"21993732","tablet":"21993735","desktop":"21993728"}}},"criteo":{"bidder":"criteo","placement_key":"networkId","id_type":"int","ads":{"Big_Box_1":{"desktop":"7782"},"Leaderboard_1":{"mobile":"7782","tablet":"7782","desktop":"7782"},"In-Content":{"mobile":"7782","tablet":"7782","desktop":"7782"},"Leaderboard_3":{"mobile":"7782","tablet":"7782","desktop":"7782"}}},"ix":{"bidder":"ix","placement_key":"siteId, Id","id_type":"array","ads":{"Big_Box_1":{"desktop":["688889","01"]},"Leaderboard_1":{"mobile":["688894","09"],"tablet":["688897","06"],"desktop":["688891","03"]},"In-Content":{"mobile":["688893","08"],"tablet":["688896","05"],"desktop":["688890","02"]},"Leaderboard_3":{"mobile":["688895","10"],"tablet":["688898","07"],"desktop":["688892","04"]}}},"pubmatic":{"bidder":"pubmatic","glob_id_key":"publisherId","glob_id_val":"158480","placement_key":"adSlot","id_type":"str","ads":{"Big_Box_1":{"desktop":"Showbiz_Desktop_Big_Box_1"},"Leaderboard_1":{"mobile":"Showbiz_Mobile_Leaderboard_1","tablet":"Showbiz_Tablet_Leaderboard_1","desktop":"Showbiz_Desktop_Leaderboard_1"},"In-Content":{"mobile":"Showbiz_Mobile_In-Content","tablet":"Showbiz_Tablet_In-Content","desktop":"Showbiz_Desktop_In-Content"},"Leaderboard_3":{"mobile":"Showbiz_Mobile_Leaderboard_3","tablet":"Showbiz_Tablet_Leaderboard_3","desktop":"Showbiz_Desktop_Leaderboard_3"}}},"rubicon":{"bidder":"rubicon","glob_id_key":"accountId","glob_id_val":"10585","placement_key":"siteId, zoneId","id_type":"array","ads":{"Big_Box_1":{"desktop":["150232","2112150"]},"Leaderboard_1":{"mobile":["150298","2112160"],"tablet":["381078","2112146"],"desktop":["150232","2112154"]},"In-Content":{"mobile":["150298","2112158"],"tablet":["381078","2112144"],"desktop":["150232","2112152"]},"Leaderboard_3":{"mobile":["150298","2112162"],"tablet":["381078","2112148"],"desktop":["150232","2112156"]}}},"sharethrough":{"bidder":"sharethrough","placement_key":"pkey","id_type":"str","ads":{"Big_Box_1":{"desktop":"y5pGnhqUPbP6cmJiuIGYJEPn"},"Leaderboard_1":{"mobile":"AxVWpT5b55x4lbABn1WfDh0c , 4XmIARPrD1oQx4ojs1OepTD6","tablet":"pEdPJW7XNb1TbedGMM4oTU2I","desktop":"Vl3lYGswEO0oM12ftQ9o0Kn6"},"In-Content":{"mobile":"GrKw2v6wDF3hTq10WFbUx1BR","tablet":"CcukwqQuK625rOC3ddeWJGHT","desktop":"Hf1wwcPe9IMwJ0fVCCGw6Fw5"},"Leaderboard_3":{"mobile":"EeFPszqYNtXa6bqpLovac13I , W9hqMELYtzMIDvqXG2HUYXMo","tablet":"NGMd9Jf0zJFv0Tu0WRB6wHXX","desktop":"ryiWuA8BfsAMpRqUGzxxzEOn"}}},"triplelift":{"bidder":"triplelift","placement_key":"inventoryCode","id_type":"str","ads":{"Big_Box_1":{"desktop":"Showbiz_Desktop_Big_Box_1"},"Leaderboard_1":{"mobile":"Showbiz_Mobile_Leaderboard_1","tablet":"Showbiz_Tablet_Leaderboard_1","desktop":"Showbiz_Desktop_Leaderboard_1"},"In-Content":{"mobile":"Showbiz_Mobile_In-Content","tablet":"Showbiz_Tablet_In-Content","desktop":"Showbiz_Desktop_In-Content"},"Leaderboard_3":{"mobile":"Showbiz_Mobile_Leaderboard_3","tablet":"Showbiz_Tablet_Leaderboard_3","desktop":"Showbiz_Desktop_Leaderboard_3"}}}};</script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  var customPriceGranularity = {
    "buckets" : [{
        "precision": 2,
        "min" : 0,
        "max" : 50.00,
        "increment" : 0.01,
      }]
  };

  pbjs.que.push(function() {
    pbjs.bidderSettings = {};

    pbjs.setConfig({
        priceGranularity: customPriceGranularity,
        bidderSequence: 'random',
        enableSendAllBids: false,
        consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 10000,
              allowAuctionWithoutConsent: false
            },
            usp: {
              cmpApi: 'iab',
              timeout: 100,
            }
        }
    });
  });

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function () {
      googletag.pubads().disableInitialLoad();
  });
</script>
<link rel='stylesheet' id='all-css-0' href='https://www.cheatsheet.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZWlgYmQMJAEUGLvU=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.cheatsheet.com/_static/??-eJydj9EOgjAMRX/IMZhx6oPxW+ooZLKNZe00+vUCSvQBH/Sptzc9J6m8RmH6wBhYRpdbG0iOOxgWTZ+82EobjMs1Dj2RJL45pGKIK7mA4lqXgqEVfWTr7R2TjPnkrJFAhPx0YDteTaavoqHKhEnABRjSJ92k6bQuvA0/4o0DjtZ06Z3+sBA6NKzmuWjwWcySM3IE04mqKtT0wKsYmaM/VHqz10rvSvUAh2eRzQ==' type='text/css' media='all' />
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/src/js/vendor/jquery-3.6.0.min.js' id='jquery-js'></script>
<script src='https://www.cheatsheet.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script src='https://www.cheatsheet.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/src/js/vendor/isMobile.min.js?ver=1.5.9' id='isMobile-script-js'></script>
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/dist/js/rt-client.min.js?ver=1.5.9' id='rt-client-script-js'></script>
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/dist/js/quantcast-handler.min.js?ver=1.5.9' id='quantcast-handler-js'></script>
<script src='https://cmp.quantcast.com/choice/73816c7sp-TNg/www.cheatsheet.com/choice.js?async&#038;ver=1.5.9' async='async' id='quantcast-js-js'></script>
<link rel="https://api.w.org/" href="https://www.cheatsheet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cheatsheet.com/wp-json/wp/v2/posts/3109334" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cheatsheet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.cheatsheet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cheatsheet.com%2Fentertainment%2Fricky-gervais-turned-chance-play-lead-role-us-version-office.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cheatsheet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cheatsheet.com%2Fentertainment%2Fricky-gervais-turned-chance-play-lead-role-us-version-office.html%2F&#038;format=xml" />
  <base href="/">
<script type='application/ld+json' id='spt-schema'>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</script>
<script>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</script>
<style>img#wpstats{display:none}</style>
	<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Blog",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cheatsheet.com/entertainment/ricky-gervais-turned-chance-play-lead-role-us-version-office.html/"
    },
    "headline": "Ricky Gervais Once Turned Down a Chance to Play the Lead Role in the US Version of &#8216;The Office&#8217;",
    "datePublished": "2022-07-31T23:28:00-0400",
    "dateModified": "2022-07-31T23:28:23-0400",
    "author": {
        "@type": "Person",
        "name": "Antonio Stallings"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Showbiz Cheat Sheet",
        "description": "Binge-worthy entertainment news and celebrity interviews"
    },
    "description": "Ricky Gervais was once offered the chance to star in the US version of his hit series The Office, but he was firmly against the idea.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais.jpg",
        "width": 1200,
        "height": 800
    }
}
</script>
<script>
if (rt_ud === undefined) {
	var rt_ud = {};
}

if (rt_sd === undefined) {
	var rt_sd = {};
}

if (rt_pd === undefined) {
	var rt_pd = {};
}

var rtHtml = document.getElementsByTagName('html')[0];
dataLayer = [{'is_single': 1,
'category': rtcd.vertical,
'date_published': rtcd.date_published,
'author': rtcd.author,
'post_id':rtcd.post_id,
'tags': rtcd.tags,
'visitor_type': rt_ud.visitor_type,
'entrance_vertical': rt_sd.entrance_vertical,
'workflow_analysis':rtcd.workflow_analysis,
'prev_page_path': '(entrance)',
'ismobile.js': rtHtml.getAttribute("data-is_mobilejs") == 'true' ? rtHtml.getAttribute("data-device_type") : 'unknown',
'amp': 0
}];
  dataLayer[0]['Request_Desktop_Site'] = rt_pd.desktop_site_requested;
  dataLayer[0]['subcategories'] = ["celebrity","Celebrity"];

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-532CLV');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "Showbiz Cheat Sheet",
  "url": "https://www.cheatsheet.com/",
  "logo": "https://www.cheatsheet.com/wp-content/themes/wallstcheatsheet-v2/images/logo/showbiz_2x.png?x72806",
  "parentOrganization": {
    "@type": "Organization",
    "@id": "https://www.endgame360.com",
    "name": "Endgame 360"
  },
  "sameAs": [
    "https://twitter.com/cheatsheet",
    "https://www.facebook.com/ShowbizCheatSheet/",
    "https://www.linkedin.com/company/showbiz-cheat-sheet/",
    "https://www.instagram.com/showbizcheatsheet/"
  ]
}
</script><style type='text/css' media='all'>
    /*Typography*/
    .site-title{
        font-size   : 120px;
        font-family : Abril Fatface;
        font-weight : 400;
        font-style  : normal;
    }

    #primary-menu {
		font-family : Montserrat,Helvetica Neue,Helvetica,sans-serif;
    }

    .divider{
		display: flex;
		align-items: center;
		color: black;
		margin-bottom: 20px;
    }

    .divider::before{
        content: '';
        flex: 1;
        height: 4px;
        margin-right: 1em;
		background-color: #862eb4;
		border-color: #862eb4;
	}

	.divider::after{
		content: '';
		flex: 1;
		height: 4px;
		margin-left: 1em;
		background-color: #862eb4;
      	border-color: #862eb4;
	}

    /*Color Scheme*/

    #primary .post .entry-header .entry-meta a{
        color: #862eb4;
    }

    a,
    .site-header .social-networks li a:hover,
    .site-header .social-networks li a:focus,
    .site-title a:hover,
    .site-title a:focus,
    #primary .post .entry-header .entry-meta a:hover,
    #primary .post .entry-header .entry-meta a:focus,
    #primary .post .entry-footer .social-networks li a:hover,
    #primary .post .entry-footer .social-networks li a:focus,
    .single .single-header .site-title:hover,
    .single .single-header .site-title:focus,
    .single .single-header .right .social-share .social-networks li a:hover,
    .single .single-header .right .social-share .social-networks li a:focus{

        color: #862eb4;
    }

    #primary .post .entry-content .pull-left:after,
    #primary .page .entry-content .pull-left:after,
    #primary .post .entry-content .pull-right:after,
    #primary .page .entry-content .pull-right:after,
    .entry-header .cat-links a:hover,
    .entry-header .cat-links a:focus,
    .error-holder .recent-posts .post .entry-header .cat-links a:hover,
    .entry-header .entry-meta a:hover {
        color: #862eb4;
    }

    .entry-header .cat-links a,
    .page-header span,
    .page-template-contact .top-section .section-header span{
        border-bottom-color: #862eb4;
    }

    .entry-header .entry-title a,
    .entry-header .entry-title a:hover,
    .post .entry-header .entry-title a:hover,
    .card-body h2 a,
    .card-body h2 a:hover
    {
        background-image: linear-gradient(180deg, transparent 96%, #862eb4 0);
        background-repeat: no-repeat;
    }

    .widget:not(.widget_bttk_author_bio) .widget-title:after {
        background-color: #862eb4;
    }

    button:hover,
    input[type="button"]:hover,
    input[type="reset"]:hover,
    input[type="submit"]:hover,
    input[type="button"]:focus,
    input[type="reset"]:focus,
    input[type="submit"]:focus{
        background: #862eb4;
        border-color: #862eb4;
    }

    a:focus, button:focus, input:focus {
        outline: 1px dotted #862eb4 !important;
        outline-offset: 2px;
    }

    #primary .post .btn-readmore:hover,
    #primary .post .btn-readmore:focus,
    .btn-contact:hover,
    .btn-contact:focus
    {
        background: #862eb4;
    }

    #primary-menu li a:hover, #primary-menu li a:focus, #primary-menu li:hover > a, #primary-menu li:focus > a, #primary-menu .current-menu-item > a, #primary-menu .current-menu-ancestor > a, #primary-menu .current_page_item > a, #primary-menu .current_page_ancestor > a{
        color: #862eb4;
    }

    
    </style></head>

<body class="post-template-default single single-post postid-3109334 single-format-standard full-width" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-532CLV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="page" class="site">
    
    <a id="skip-link" class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

        <div id="top-ad" class="sticky-ad">
        <div id="leaderboard"></div>
        <div class="leaderboard-ad-label">Advertisement</div>
    </div>
    
    <header class="site-header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="site-header-row">
                <div class="branding-flex">
                    <div class="text-logo" itemscope itemtype="http://schema.org/Organization">
                    <a href="https://www.cheatsheet.com/" class="custom-logo-link" rel="home"><img width="163" height="42" src="https://www.cheatsheet.com/wp-content/uploads/2021/09/showbiz_2x.png" class="remoter-logo-svg" alt="Showbiz Cheat Sheet"></a>                            <p class="site-title srt" itemprop="name"><a href="https://www.cheatsheet.com/" rel="home" itemprop="url" tabindex="-1">Showbiz Cheat Sheet</a></p>
                                                    <p class="site-description srt">Binge-worthy entertainment news and celebrity interviews</p>
                                            </div>

                    <div class="site-header-utils">
                                            <button type="button"   class="hamburger-btn" aria-label="Open Menu">
                            <span  aria-hidden="true"> Menu</span>
                        </button>
                    </div>


                </div>
            </div>
            <div class="site-header-row main-navigation-wrapper clear">
                <div class="overlay"></div>

                <nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

                <div class="main-navigation-tools">
                    <form role="search" method="get" class="search-form" action="/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="q" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>                </div>

                    <div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-2555622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2555622"><a href="https://www.cheatsheet.com">Home</a></li>
<li id="menu-item-3057978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3057978"><a href="https://www.cheatsheet.com/entertainment/">Entertainment</a></li>
<li id="menu-item-2555623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2555623"><a href="https://www.cheatsheet.com/celebrity/">Celebrity</a></li>
<li id="menu-item-2555624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555624"><a href="https://www.cheatsheet.com/movies/">Movies</a></li>
<li id="menu-item-2555625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555625"><a href="https://www.cheatsheet.com/tv/">TV</a></li>
<li id="menu-item-3029788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029788"><a href="https://www.cheatsheet.com/exclusives/">Exclusives</a></li>
<li id="menu-item-3029787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029787"><a href="https://www.cheatsheet.com/reviews/">Reviews</a></li>
<li id="menu-item-2555626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555626"><a href="https://www.cheatsheet.com/royal-family/">Royal family</a></li>
<li id="menu-item-2555627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555627"><a href="https://www.cheatsheet.com/net-worth/">Net worth</a></li>
<li id="menu-item-2555628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555628"><a href="https://www.cheatsheet.com/music/">Music</a></li>
<li id="menu-item-3057982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057982"><a href="https://www.cheatsheet.com/gaming-comics/">Gaming &amp; Comics</a></li>
<li id="menu-item-2555629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555629"><a href="https://www.cheatsheet.com/about/">About Us</a></li>
<li id="menu-item-2555630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555630"><a href="https://www.cheatsheet.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2555631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555631"><a href="https://www.cheatsheet.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2555632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555632"><a href="https://www.cheatsheet.com/privacy-policy/">Privacy Policy</a></li><li id="ccpa-link" class="menu-item"></li>
<li id="menu-item-2555635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555635"><a href="https://www.cheatsheet.com/web-accessibility-statement/">Web Accessibility</a></li>
<li id="menu-item-2555636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2555636"><a href="https://www.cheatsheet.com/">MORE</a>
<ul class="sub-menu">
	<li id="menu-item-2555639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555639"><a href="https://www.cheatsheet.com/fact-checking-commitment/">Fact checking commitment</a></li>
	<li id="menu-item-2555647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2555647"><a href="https://www.endgame360.com/careers/">Careers</a></li>
	<li id="menu-item-2555648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2555648"><a href="https://www.endgame360.com/ethics/">Ethics</a></li>
	<li id="menu-item-2555638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555638"><a href="https://www.cheatsheet.com/corrections-commitment/">Corrections commitment</a></li>
	<li id="menu-item-2555637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555637"><a href="https://www.cheatsheet.com/ownership-funding-advertising-info/">Ownership funding advertising info</a></li>
</ul>
</li>
<li id="menu-item-2555642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2555642"><a href="https://www.cheatsheet.com/">OUR SITES</a>
<ul class="sub-menu">
	<li id="menu-item-2555644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2555644"><a href="https://www.sportscasting.com/">Sportscasting</a></li>
	<li id="menu-item-2555645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2555645"><a href="https://motorbiscuit.com/">MotorBiscuit</a></li>
</ul>
</li>
</ul></div>
                <div class="site-navigation-footer">
                    <div class="site-navigation-footer-row">
                                            </div>

                    <div class="site-navigation-footer-row">
                        <span class="copyright">&copy; Copyright 2022 Endgame360 Inc. All Rights Reserved.</span>                    </div>
                </div>
                </nav><!-- #site-navigation -->
            </div>
    </header>

            <div class="top-bar">
    		<div class="container">
            <div class="breadcrumb-wrapper" itemscope itemtype="http://schema.org/BreadcrumbList">
                <div id="crumbs">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a href="https://www.cheatsheet.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> /<span><a href="https://www.cheatsheet.com/celebrity/"><span>Celebrity</span></a></span></div></div><!-- .breadcrumb-wrapper -->    		</div>
    	</div>   
        <div id="content" class="site-content">    <div class="container">
    <div class="row">
<div id="primary" class="content-area">
	<main id="main" class="site-main">
	      <div id="spt-articles">
        <div class="spt-alt-content">
          <article class="post type-post status-publish spt" itemscope itemtype="https://schema.org/Blog" in-view="setOriginalUrl($inview, $inviewInfo)"
          in-view-options="{generateDirection: true, generateParts: true}">
              <div class="post-content"><div class="text-holder">    <header class="entry-header">
        <div><h1 class="entry-title">Ricky Gervais Once Turned Down a Chance to Play the Lead Role in the US Version of &#8216;The Office&#8217;</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">by <span><a class="url fn n" href="https://www.cheatsheet.com/author/antoniostallings/">Antonio Stallings</a></span></span>  
  
  
  

<div class="datelist"><div class="dateitem cstrow">
                    <div class="pubdesc">Published on</div>
                    <div class="pubdate">July 31, 2022</div>
                    </div></div></div></div>    </header>
        <div class="entry-content" itemprop="text">
        
<p>As many know, the original version of <em><a href="https://www.cheatsheet.com/tag/the-office/">The Office</a> </em>starred <a href="https://www.cheatsheet.com/entertainment/ricky-gervais-claims-would-have-joked-jada-pinkett-smith-boyfriend-instead-of-hair-oscars-2022.html/">Ricky Gervais</a> as the owner of a paper company based in England. The series was later re-packaged for American audiences, with Steve Carrell as the lead character.</p>



<p>But Gervais once had the opportunity to reprise his own starring role in the American version of his show full time.</p><aside class="ad-holder has-ad spt-initial"></aside>



<h2 id="h-ricky-gervais-felt-he-never-worked-hard-before-the-office">Ricky Gervais felt he never worked hard before &#8216;The Office&#8217;</h2>



<figure class="wp-block-image size-full"><img width="1200" height="800" src="https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg" alt="Ricky Gervais" class="wp-image-3109387" srcset="https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg 1200w, https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg?w=150&amp;h=100 150w, https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg?w=640&amp;h=427 640w, https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg?w=768&amp;h=512 768w, https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg?w=1024&amp;h=683 1024w, https://www.cheatsheet.com/wp-content/uploads/2022/07/Ricky-Gervais-1.jpg?w=90&amp;h=60 90w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Ricky Gervais | David M. Benett/Getty Images</figcaption></figure>



<p>Comedian Gervais originally conceived the idea of <em>The Office </em>with his co-creator and writer Stephen Merchant. According to <a href="https://www.theguardian.com/theobserver/2005/jul/10/comedy.television" target="_blank" rel="noreferrer noopener">The Guardian</a>, the series came about when Merchant submitted a short film titled <em>Seedy Boss </em>as part of Merchant&#8217;s BBC producer-training course. The short film was eventually seen by producer Ash Atalla, who would then submit it to the BBC network president at the time.</p>



<p>Afterward, a series based on <em>Seedy Boss </em>was picked up, with Gervais and Merchant penning the scripts. The series would later be called <em>The Office</em>, with Gervais continuing to <a href="https://www.cheatsheet.com/entertainment/the-office-ricky-gervais-thinks-david-brent-original-reality-tv-star.html/">star in the series as David Brent</a>. In another interview with <a href="https://www.theguardian.com/lifeandstyle/2009/sep/28/ricky-gervais-the-office" target="_blank" rel="noreferrer noopener">The Guardian</a>, Gervais looked back at his time on the series fondly.</p>



<p>&#8220;I enjoyed the result and I enjoyed the pride. I also realised in retrospect that I didn&#8217;t enjoy all those things because of how good I thought it had turned out. I enjoyed it because of how hard it was,&#8221; Gervais said.</p>



<p>The hard work involved in the making of <em>The Office </em>was especially important to Gervais. The Golden Globe host quipped he barely tried hard at anything before then.</p>



<p>“I was born smart on a very working-class estate. A couple of people I knew went to university apart from me, but all the way through I was the smartest kid in the school,&#8221; he added. &#8220;That&#8217;s luck, but I was proud of it. And I was also proud of doing well without trying. As you get older, and it took me a long time to realise it, that&#8217;s a disgusting attitude, revolting. It&#8217;s ignorant and it&#8217;s a tragic waste, and I realised that the work itself is the reward.&#8221;</p>



<h2 id="h-ricky-gervais-had-the-opportunity-to-star-in-the-us-version-of-the-office">Ricky Gervais had the opportunity to star in the US version of &#8216;The Office&#8217;</h2>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Ricky Gervais Compares The American And British &quot;The Office&quot; | Letterman" width="1320" height="990" data-src="https://www.youtube.com/embed/_pyERuDGHGU" class="lazy-yt" srcdoc="<style>*{padding:0;margin:0;overflow:hidden}html,body{height:100%}img,span{position:absolute;width:100%;top:0;bottom:0;margin:auto}span{height:1.5em;text-align:center;font:48px/1.5 sans-serif;color:white;text-shadow:0 0 0.5em black}</style><img src=https://img.youtube.com/vi/_pyERuDGHGU/hqdefault.jpg alt=''><span>▶</span></style>" src="https://www.youtube.com/embed/_pyERuDGHGU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Ricky Gervais Compares The American And British "The Office" | Letterman"></iframe></div>
</div></figure>



<p>Gervais was once offered the chance reprise his role as David Brent in the <a href="https://www.cheatsheet.com/entertainment/the-office-ricky-gervais-shocked-1-aspect-american-version.html/">US version of <em>The Office</em></a>. Although he did make a cameo in the hit mockumentary, he politely declined the opportunity to do <em>The Office </em>full time. This was partially due to the nature of both his <em>Office </em>and the US version.</p>



<p>“&#8217;They said &#8216;Do you want to play the main role?&#8217; But what&#8217;s the point of that? We made <em>The Office</em>, that was a document of what it was like to be in an English office and it was made by English people for English people, and this should be made by Americans for Americans,” Gervais once said according to <a href="https://www.belfasttelegraph.co.uk/entertainment/news/gervais-rejected-role-in-us-office-28651168.html?action=Popup&amp;gallery=no" target="_blank" rel="noreferrer noopener">Belfast Telegraph</a>.</p>



<h2 id="h-what-ricky-gervais-originally-thought-about-a-us-version-of-the-office">What Ricky Gervais originally thought about a US version of &#8216;The Office&#8217;</h2>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Ricky Gervais Settles the British vs. American Office Debate | The Tonight Show" width="1320" height="743" data-src="https://www.youtube.com/embed/YZvzqXReRT8" class="lazy-yt" srcdoc="<style>*{padding:0;margin:0;overflow:hidden}html,body{height:100%}img,span{position:absolute;width:100%;top:0;bottom:0;margin:auto}span{height:1.5em;text-align:center;font:48px/1.5 sans-serif;color:white;text-shadow:0 0 0.5em black}</style><img src=https://img.youtube.com/vi/YZvzqXReRT8/hqdefault.jpg alt=''><span>▶</span></style>" src="https://www.youtube.com/embed/YZvzqXReRT8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>When it was announced that Gervais&#8217; <em>Office </em>was going to be remade into a US show, some fans grew concerned. But Gervais welcomed the idea, and urged his fans to give the program a chance.</p>



<p>“You&#8217;re bound to be disappointed if you keep comparing it. I don&#8217;t think they <em>should</em> be the same. And for as many nightmare stories of remakes, you have one that [worked].I&#8217;m sure Americans didn&#8217;t know that <em><a href="https://www.cheatsheet.com/entertainment/all-in-the-family-who-was-the-character-of-archie-bunker-based-on.html/">All in the Family </a></em>[was based on the British comedy] <em>Til Death Do Us Part,</em>&#8221; Gervais once said in an interview with<a href="https://www.tvguide.com/news/office-comes-america-39431/" target="_blank" rel="noreferrer noopener"> TV Guide</a>. &#8220;People say, &#8216;<em>The Office </em>is so English, it would never transfer to America,&#8217; &#8216;Oh, the Americans will ruin it,&#8217; &#8216;The Americans don&#8217;t understand irony.&#8217; All of those things are fundamentally misguided. Americans do irony as well — if not better — than us.”</p>



<p>There were only two wishes that Gervais had when it came to remaking his series.</p>



<p>&#8220;I want Americans to watch it and say, &#8216;I know David Brent. That&#8217;s like my office.&#8217; And it must not be filmed in front of a live studio audience with a laugh track. Those are my only two huge wishes,&#8221; he said.</p>



<p><strong>RELATED: <a href="https://www.cheatsheet.com/entertainment/the-office-this-star-thought-this-fcking-sucks-when-the-show-came-to-america.html/">‘The Office’: This Star Thought ‘This F*cking Sucks’ When the Show Came To America</a></strong></p>
    </div><!-- .entry-content -->
    	<footer class="entry-footer">
		<div class="tags" itemprop="about"><span>Tags:</span><a href="https://www.cheatsheet.com/tag/celebrities/" rel="tag">celebrities</a> <a href="https://www.cheatsheet.com/tag/comedians/" rel="tag">comedians</a> <a href="https://www.cheatsheet.com/tag/the-office/" rel="tag">The Office</a> </div>	</footer><!-- .entry-footer -->
	</div></div>          </article><!-- #post-3109334 -->
        </div>
      </div>
	  
    <single-page-template></single-page-template>
	</main><!-- #main -->
      
</div><!-- #primary -->


<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
	</aside><!-- #secondary -->
</div><!-- .row -->            
        </div><!-- .container/ -->        
    </div><!-- .error-holder/site-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
<div class="footer-b ">
        <div class="container ">
			<div class="top-info">
				<div class="social-links">
			        <ul class="">
			            <li>
			            	<a href="https://www.cheatsheet.com/about">About Us</a>
						</li>
			            <li>
			            	<a href="https://www.endgame360.com/culture/">Culture</a>
						</li>
			            <li>
			            	<a href="https://www.endgame360.com/careers/">Careers</a>
						</li>
			            <li>
			            	<a href="https://www.cheatsheet.com/contact-us">Contact Us</a>
						</li>
			        </ul>
			    </div>
			    <div class="social-links2">
			        <ul class="">
			        								<li class="social-link">
								<a target="_blank" href="https://www.twitter.com/cheatsheet" rel="noopener noreferrer">
									<img src="https://www.cheatsheet.com/wp-content/themes/remoter/images/twitter_icon.png" alt="twitter">
								</a>
							</li>
																			<li class="social-link">
								<a target="_blank" href="https://www.facebook.com/ShowbizCheatSheet/" rel="noopener noreferrer">
									<img src="https://www.cheatsheet.com/wp-content/themes/remoter/images/f_logo_RGB-Blue_58.png" alt="facebook">
								</a>
							</li>
																			<li class="social-link">
								<a target="_blank" href="https://www.youtube.com/channel/UCWmTM34h0-P7FcCwuA6h6sw" rel="noopener noreferrer">
									<img src="https://www.cheatsheet.com/wp-content/themes/remoter/images/youtube.png" alt="youtube">
								</a>
							</li>
																			<li class="social-link">
								<a target="_blank" href="https://www.instagram.com/showbizcheatsheet/" rel="noopener noreferrer">
									<img src="https://www.cheatsheet.com/wp-content/themes/remoter/images/instagram.png" alt="instagram">
								</a>
							</li>
									        </ul>
			    </div>
			</div>

            <div class="site-info"  >
            <span class="copyright">&copy; Copyright 2022 Endgame360 Inc. All Rights Reserved.</span> | <a href="/terms-of-service">Terms of Service</a>  | <a href="/privacy-policy">Privacy Policy</a>             </div>
        </div>
    </div>
        </footer><!-- #colophon -->
        </div><!-- #page -->
    
<script class="kargo-pub" type="text/javascript" data-external-id="">
var deviceType = dataLayer? dataLayer[0]['ismobile.js']: '';
if(deviceType == 'mobile'){
  var kargoRand = Math.floor(Date.now() / 1000);
  document.getElementsByClassName('kargo-pub')[0].setAttribute("data-external-id", kargoRand);
  (function(w){
    if(typeof w.__krg_load_started==='undefined'||!w.__krg_load_started) {
      if(typeof (w.Kargo||{}).loaded==='undefined'){
        var s=w.document.createElement('script');
        s.type='text/javascript';
        s.src='https://storage.cloud.kargo.com/ad/network/tag/v3/_iHXh0e0JNFsgGfrviNv3V8Yu.js';
        w.document.head.appendChild(s);
      }
      w.__krg_load_started=true;
    }
    (w.Kargo=w.Kargo||{}).ads=w.Kargo.ads||[];
    w.Kargo.ads.push({

      kargo_id:"_eIzfTQXyh0",
      source_window:window,
      source_element:document.currentScript
    });
    (w.Kargo.loadAds||function(){})();
  })((function(){var w=window;try{w=w.top.document?w.top:w;}catch(e){}return w;})());

  document.write('<img width="1" height="1" alt="" style="position: absolute; left: -9999px;" src="https://tk.kargo.com/t/1.22u4B4eRPQ4GlLv?rand=' + kargoRand + '" />');
}
</script>

<script type="text/javascript">
// Quantcast
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-73816c7sp-TNg"});

// comScore
var _comscore = _comscore || [];
(function() { 
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); 
})();    
_comscore.push({c1:"2", c2:"27134408"});
</script>

<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-73816c7sp-TNg.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=27134408&cv=2.0&cj=1" /></noscript><link rel='stylesheet' id='all-css-0' href='https://www.cheatsheet.com/wp-content/mu-plugins/jetpack-11.2/modules/theme-tools/responsive-videos/responsive-videos.css?m=1659463942g' type='text/css' media='all' />
<script src='https://www.cheatsheet.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.cheatsheet.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.cheatsheet.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.cheatsheet.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.cheatsheet.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"54242eb8ad","disable_ajax_form":"false"};
</script>
<script src='https://www.cheatsheet.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script id='adscript-loader-js-extra'>
var adscript_obj = {"prebid_js_url":"https:\/\/www.cheatsheet.com\/wp-content\/themes\/remoter\/src\/js\/ads\/prebid.js?v6.22.0"};
</script>
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/dist/js/adscript-loader.min.js?ver=1.5.9' id='adscript-loader-js'></script>
<script src='https://www.cheatsheet.com/wp-content/themes/remoter/dist/js/script.js?ver=1.5.9' id='remoter-js'></script>
<script src='https://www.cheatsheet.com/wp-content/plugins/single-page-template/frontend/dist/app.js' id='spt-js'></script>
<script src='https://www.cheatsheet.com/wp-content/mu-plugins/jetpack-11.2/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'204565821',post:'3109334',tz:'-4',srv:'www.cheatsheet.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '204565821', '3109334' ]);
</script>

</body>
</html>
